Soy yo o es el foro?

Toyz

Newbie Lvl 6
Especialista de Argentum
#1
No sé qué está pasando últimamente, me está andando re mal, todo. No me cargan bien las alertas, los mensajes, tarda mil años en abrir una página, trato de dar un me gusta y tarda mil años, lo mismo para editar los mensajes, etc.
Lo peor que es acá nomas, no es en ninguna otra página
 

Toyz

Newbie Lvl 6
Especialista de Argentum
#7
Tenía el usuario en "desalentar", por eso me andaba todo mal. Llegó un punto que no podía ni entrar al foro por días, ahora puedo entrar pero sigo teniendo estos mismos problemas del thread :S

Debe ser por el otro usuario eliminado? que tienen el mismo nombre? Si se copan para probrar si es eso (no tengo mucha idea, fue idea de @MAB) cambiénme el nombre a Toyz.
 

shermie80

She Don't Give a FO
#8
Tenía el usuario en "desalentar", por eso me andaba todo mal. Llegó un punto que no podía ni entrar al foro por días, ahora puedo entrar pero sigo teniendo estos mismos problemas del thread :S

Debe ser por el otro usuario eliminado? que tienen el mismo nombre? Si se copan para probrar si es eso (no tengo mucha idea, fue idea de @MAB) cambiénme el nombre a Toyz.
Tenia el mismo problema que vos, no podía ingresar, ni hacer nada, capas por toxico xD
 

Rydzek

OlimpoAO Staff
Miembro del equipo
Moderador
Especialista de RRPP
#14
A mí no me anda mal.
La semana pasada estuvo caído, pero se supone que ya está arreglado.
 

^[GS]^

GS-Zone Admin
Administrador
#15
Tengo información del host diciendo que se estuvieron produciendo ataques el fin de semana, tal vez desde antes, por lo que el Cloudflare esta en modo ataque atajando DDoS (si es que hubiera), en cualquier caso, en lo personal no he tenido ningún problema en ingresar al foro en estos días :p
 
Arriba