RenderScreen

Estado
Cerrado para nuevas respuestas.

MrMan

Sr. Product Manager @ Rockwell Automation
Miembro del equipo
Colaborador
Amrod dijo:
Wiper dijo:
mm lo tendria que probar... aver ahi voy!
y despues te digo ;)

Buenísimo, gracias!.

Fijate que en desarrollos completos esta posteado por ^[GS]^, si ese es el codigo que estas usando, verifica que hiciste todos los pasos bien debido a que el codigo es funcional.

Atte. Tales
 

Amrod

Newbie Lvl 5
MrMan dijo:
Amrod dijo:
Wiper dijo:
mm lo tendria que probar... aver ahi voy!
y despues te digo ;)

Buenísimo, gracias!.

Fijate que en desarrollos completos esta posteado por ^[GS]^, si ese es el codigo que estas usando, verifica que hiciste todos los pasos bien debido a que el codigo es funcional.

Atte. Tales

Estoy usando uno que posteó Pocho, que además de verte invi, te ves también semi transparente; vos hablás del que posteó GS para verte invi?, ese me funcionaba en la 0115 pero en la 0112 no sé por qué pero no va..
 

MrMan

Sr. Product Manager @ Rockwell Automation
Miembro del equipo
Colaborador
Amrod dijo:
MrMan dijo:
Amrod dijo:
Buenísimo, gracias!.

Fijate que en desarrollos completos esta posteado por ^[GS]^, si ese es el codigo que estas usando, verifica que hiciste todos los pasos bien debido a que el codigo es funcional.

Atte. Tales

Estoy usando uno que posteó Pocho, que además de verte invi, te ves también semi transparente; vos hablás del que posteó GS para verte invi?, ese me funcionaba en la 0115 pero en la 0112 no sé por qué pero no va..

Hace algo, usa el que posteo ^[GS]^ y despues desde las propiedades del proyecto en el VB pone AlphB=1 y listo, ya tenes las transparencias ;)

Atte. Tales
 

Amrod

Newbie Lvl 5
MrMan dijo:
Amrod dijo:
MrMan dijo:
Fijate que en desarrollos completos esta posteado por ^[GS]^, si ese es el codigo que estas usando, verifica que hiciste todos los pasos bien debido a que el codigo es funcional.

Atte. Tales

Estoy usando uno que posteó Pocho, que además de verte invi, te ves también semi transparente; vos hablás del que posteó GS para verte invi?, ese me funcionaba en la 0115 pero en la 0112 no sé por qué pero no va..

Hace algo, usa el que posteo ^[GS]^ y despues desde las propiedades del proyecto en el VB pone AlphB=1 y listo, ya tenes las transparencias ;)

Atte. Tales

Los quotes se están haciendo largos xD, hice lo que dijiste, usé el de GS pero no funciona, no entiendo por qué ya que lo había implementado en un server 0115 y funcionaba perfectamente, en este 0112 no va, no sé qué le pasa =S.
 

Owangel

Delirando
Creo que GS no posteó ningún renderscreen... Si estás usando el de Pocho te digo: retirate, yot ambién intenté hasta con su asistencia y no anda. xD
 

Amrod

Newbie Lvl 5
Owangel dijo:
Creo que GS no posteó ningún renderscreen... Si estás usando el de Pocho te digo: retirate, yot ambién intenté hasta con su asistencia y no anda. xD

Jajajj, el de Pocho lo dejé, funcionó pero no se veían las criaturas..En cuanto al de GS, hablamos del código que diseñó para verse uno invi y los del clan y nos referimos al Sub Renderscreen porque hay que modificar algo de ahí para lograrlo y antes me salía y ahora no xD!.
 

Pocho

Oráculo Lvl 3
son to2 feos y no saben poner un codigo de mier** , me re soban la ***** , y nada xD^, anda, aunqe no lo crean
 
Estado
Cerrado para nuevas respuestas.
Arriba