PROBLEMA DIFICIL :S!

Estado
Cerrado para nuevas respuestas.
A

Anonymous

Invitado
Holas , tengo un re problema... yo indexe un armor bien todo :p

quiero indexar un par de armas y armors y las indexo (todo parece bien )
y no c m aparece en el server:S... le hice unos cambios ahora y no lo probe..
Pero cuando lo indexe la vez anterior c me aparecio en la lista de todos los graficos del cliente + los q yo habia indexado :S ahora no se me aparece las cosas nuevas q indexe:S:S la verdad antes nose bien lo q toke :p indexe todo y como no salia empeze a apretar y salio :p

si alguien sabe q me diga porfavor

GRAx!!!!!!!
 
A

Anonymous

Invitado
Anonymous dijo:
Holas , tengo un re problema... yo indexe un armor bien todo :p

quiero indexar un par de armas y armors y las indexo (todo parece bien )
y no c m aparece en el server:S... le hice unos cambios ahora y no lo probe..
Pero cuando lo indexe la vez anterior c me aparecio en la lista de todos los graficos del cliente + los q yo habia indexado :S ahora no se me aparece las cosas nuevas q indexe:S:S la verdad antes nose bien lo q toke :p indexe todo y como no salia empeze a apretar y salio :p

si alguien sabe q me diga porfavor

GRAx!!!!!!!

puse mal algo perdonen , en la parte de q no se me aparecio en la lista ES LA LISTA DEL HIPRO , perdonen por el doble post , nose editar , grax
y
BYEZ!
 
A

Anonymous

Invitado
no..

hola Owangel, no , no m coloca lo index dentro del juego :S

q sera?? graX!


BYEZ
 

Owangel

Delirando
No, no... Eso no se hace automáticamente.
A ver si capto bien el tema: vos indexás todo y cuando entrás al juego no ves lo indexado?
 
A

Anonymous

Invitado
sisi

osea entro y pongo /ci 749 (numero del objeto) y me dice - 100 , como q hay algo , lo agarro y no aparece nada...

creo q no lo indexe bien o no lo indexe , y en la lista no m aparece ni el grafico ni lo index.. Cuando indexe la vez anterior (q la indexe bien)
se me aparece en el hipro y en el juego :S:S:S
 
A

Anonymous

Invitado
PRimero si no lo ves en la lista debe ser porque no cambiaste el numero max de grh, al principio del txt dice numgrh o algo asi y tal vez eso no lo cambiaste,deberais hacer lo mismos con tus armas,casco etc. y otra coosa lo que indexar no es el /CI osea para crear un armour que el body es el 170 no tenes que poner /ci 170 tenes que datearlo ;)
 
A

Anonymous

Invitado
sip.

Hola Leo , si lo datie todo bien. pero cuando pongo /ci 748 (osea para q la armor aparesca en el juego me aparece -100 y lo agarro y no pasa nada .

GRaxx BYEEEEEEEEEEEEEEEE
 
A

Anonymous

Invitado
ALFI !NNNN

GRAX A LOS 2!!! ya pude , es solo q me faltaba poner mas index :p!! lo revise y eran mas index :p GRAxx

BYEZZ CHau
 
Estado
Cerrado para nuevas respuestas.
Arriba