Problema con salidas de mapas...

  • Iniciador del tema Anonymous
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas.
A

Anonymous

Invitado
Bueno, lo que me pasa es que cuando voy con el pj, por poner un ejemplo, a la salida de abajo de ulla, me rebota, como si hubiera puesto un bloq, entonces no me deja pasar al mapa de abajo, por ejemplo si quiero pasar del mapa 1 al 2, no me deja... Tambien lo que me pasa es que le pongo al mapa /modmapinfo backup 1 , y en los lugares que pongo /bloq, al cambiar de mapa y volver a entrar, se van... ;:S , bueno espero que me sepan responder, gracias!.
 

Pocho

Oráculo Lvl 3
Juscenian dijo:
Bueno, lo que me pasa es que cuando voy con el pj, por poner un ejemplo, a la salida de abajo de ulla, me rebota, como si hubiera puesto un bloq, entonces no me deja pasar al mapa de abajo, por ejemplo si quiero pasar del mapa 1 al 2, no me deja... Tambien lo que me pasa es que le pongo al mapa /modmapinfo backup 1 , y en los lugares que pongo /bloq, al cambiar de mapa y volver a entrar, se van... ;:S , bueno espero que me sepan responder, gracias!.

puede ser porq pones para cargar 1 mapa?
 
A

Anonymous

Invitado
Si ;S, uso el 0.6 released2, y no, puse
`nummaps=2
nummaps=168

:S tonces como ago para hacer que se pueda bajar= XD por que para cambiar de mapa hacia la derecha, izquierda, y para arriba puedo ;S,

Bueno gracias!

Salu2
 

Dj Mixer

Destructor Lvl 1
Tenes q esperar a la nueva version 6.0,, O 7.0 nose muy bien que va a hacer con esta version, Pra mi la deletea y la rehace y la tira como 7.0..
Salu2
 
Estado
Cerrado para nuevas respuestas.
Arriba