PROBLEMA BOTONES FRONTPAGE

Estado
Cerrado para nuevas respuestas.

matias89

Un newbie de alma jaja
bueno el tema es q subo la pagina y los botones nose ven cuando yo entro a la web... aparecen cruces en los botones

si la quieren ver vayan a

<a href="http://www.poderao.tk" class="postlink" rel="nofollow" onClick="window.open(this.href);return false;">http://www.poderao.tk</a>


desde ya gracias
 

Thron

Destructor Lvl 5
matias89 dijo:
bueno el tema es q subo la pagina y los botones nose ven cuando yo entro a la web... aparecen cruces en los botones

si la quieren ver vayan a

<a href="http://www.poderao.tk" class="postlink" rel="nofollow" onClick="window.open(this.href);return false;">http://www.poderao.tk</a>


desde ya gracias

Si que se ven los botones :S Capas qi si estas bajando algo pesado o estas usando parte de tu inet tardan en cargar. Nose yo los veo perfecto.
 

matias89

Un newbie de alma jaja
claro yo tmb pero los demas no... y el contador de visitas al final de la web no se ve :S
 

Thron

Destructor Lvl 5
matias89 dijo:
si lo puse... abajo de la foto del home esta

Es que ya se lo que pasa. Vos pusiste un "robotito" en el front page que se llama "Contador de Visitas" Bue la historia es que a mi tampoco me andubo nunca eso. :S
 

Khalem

Mica
Ex-Staff
Colaborador
Mati, fijate que revisando el código así rápido creo que te está cargando el contador desde tus documentos y no desde la web...

Depsués, los botones los carga perfecto, taardan un piquitin, pero depende a la conexión

Otro consejito, cambia los redirects de los botones de foro y web, por que te los abren en una ventanita nueva xD, pone que se abrán en la misma (o por lo menos amí me parece más estético)

Suerte con tu proyecto y con la web!
 
Estado
Cerrado para nuevas respuestas.
Arriba