lvl max

Estado
Cerrado para nuevas respuestas.

synk

Newbie Lvl 2
Bueno, muchos tienen el bug de que no tienen lvl max, que todos siguen subiendo sin usar el /party
yo eso lo cambio desde el ready.ini pero no cambia nada

queria que me ayuden a arreglar eso por favor
porqeu me desespera quiero hacer mi server, ahora me bajo el visual basic porque no lo tnego y lo arreglo por favcor ayudenme a arreglar el lvl max :D

saludos
 

synk

Newbie Lvl 2
muchas gracias
pero yo no se usar nada de visual basic
eso donde lo pondria yo? y que cosas tendria que podificar de ahi ?

gracias :D

saludos
 

synk

Newbie Lvl 2
ah listo perfecto en 40 minutos me termina de descargar el VB, pero le tnego que modificar algo al codigo qeu me paso tavo??

gracias
 

synk

Newbie Lvl 2
no pongas doble post

buen entonces espero que alguien lo arregle, yo todabia no lo probe, despues lo pruebo, espero qeu se pueda arreglar.+




edit: alguien sabe si en el released esta ese bug? o algo?
sino uso el released y listo
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Ese codigo es para la v0.11.6 no es compatible con la v0.11.2 ni la v0.11.5. Si alguien pone el codigo de cada version yo se los corrijo asi no salta el BUG...
 

synk

Newbie Lvl 2
ahi subo el codigo de la 0.11.2 ahi edito no te vallas xD



edit: <a href="http://www.megaupload.com/es/?d=GSQAE44F" class="postlink" rel="nofollow" onClick="window.open(this.href);return false;">http://www.megaupload.com/es/?d=GSQAE44F</a>
ese es el codigo que saque del aoready 0.6 final
 

synk

Newbie Lvl 2
era eso lo que me habias pedido? :S
porque no puedo abrir el sv hastga que no tenga ese codigo :S


saludos
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Si alguien es tan amable de postear el codigo me haria un favor, no tengo ganas de abrir el VB ahora.
 

synk

Newbie Lvl 2
si, nos haria un favor a todos
por favor el que lo tenga arrelado que lo postee por favor

saludos
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
No, no, digo que pongan la funcion el codigo aca asi yo la corrijo :oops:
 

synk

Newbie Lvl 2
yo ahora estoy bajando el visual basic 6.0 desde esta web, en media hora ya esta, y lo busco haber si puedo

pero no se si lo voy a poder instalar poruqe siempre me tira que no encuentra en DAO350.dll cuando termine la descarga vemos
 

synk

Newbie Lvl 2
<a href="http://gs-zone.org/viewtopic.php?p=25600#25600" class="postlink" rel="nofollow" onClick="window.open(this.href);return false;">http://gs-zone.org/viewtopic.php?p=25600#25600</a>

ahi esta el problema que me pasa en el visual basic
si me ayudan a arreglarlo yo busco ese codigo qeu necesitas asi me arreglas el error por favor


saludos
 

elukhan

Oráculo Lvl 2
synk dijo:
estoy tratando de instalar el visual basic pero se me queda trabado no se que pasa... me dice que no responde

Primero que nada, haces un millón de posts que no dicen nada y depsués decís que no hagan doble post (?), es lo mismo :S.

Después, el thread no lo entiendo. ¿Lo que necesitan es un código que fije max-lvl y sea impasable? ¿Podríamos utilizar el de otras versiónes? ¿O se aplicaron nuevas cosas al código?
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Te explico, el magico que hizo el MaxLvl creo un Bug. Esa BUG nunca se va a poder ver ne ALKON pero en servers fruteros si.
Bueno, ese BUG fue corregido en la v0.11.6 =)
 

synk

Newbie Lvl 2
buen no se no puedo hacer andar el visual basicme tira ese error
tambien postie en alk0n pero todabia no me responden
voy a tener que esperar hasta que alguien te postee el codigo, poruqe yo hasta dentro de unos dias no voy a poder seguro y en 3 dias me voy de vacaciones
 
Estado
Cerrado para nuevas respuestas.
Arriba