Los demas tardean en entrar en mi servidor y yo tambien...

Estado
Cerrado para nuevas respuestas.

abusabate

Newbie Lvl 2
Hola, como les va?, miren tengo un problema grave :S... ya varios me dijeron :?: , cuando yo abro mi server... intento entrar... con ip y todo y me tarda en entrar... hasta ke entra :S, y a los demas kreo ke tambien les pasa eso o logea le pj y no entra.... Me dijeron ke era el firewall del xp, yo pense lo mismo, y ya se ke es eso, lo sake, lo desactive hasta por msconfig, y reinicie, abro de vuelta el server, pruebo, sigue la misma mier**.
Lo mas gracioso, es ke si instalo el panda me anda josha ¬¬, pork si por ej un server de cs me anda, tiene un error el aoready? ke onda? respondanme. Gracias
 
A

Anonymous

Invitado
Puede ser tu conexion, o la de los otros, a mi me pasa lo mismo cuando me hosteo el sv para pruebas(tengo 128kbps) y tenog lag con 3 users xD
 
A

Anonymous

Invitado
Puede ser que uses varios programas que consuman internet como Ie o msn o ares etc, y poray que entran todos a la vez y eso "satura" tu conexion. Xq si aunque tarden en entrar entran es que en algun momento se realizo la conexion.

Lo muevo a hosteo
 
A

Anonymous

Invitado
Un cortafuegos te blockea, el firewall de windos podes poner com oexepcion al ao pero si esta el firewall directamente no conecta.
 

abusabate

Newbie Lvl 2
como sea, pero me podes explicar pork si pongo el panda me anda todo bien :S, por ej un servidor de cs SE ME ABRE...
NO ENTIENDO PORK UN SERVER DE MORONDANGA NO ABRE ¬¬¬¬¬¬¬¬¬¬
 
Estado
Cerrado para nuevas respuestas.
Arriba