Indexando

Estado
Cerrado para nuevas respuestas.

Thron

Destructor Lvl 5
[PROBLEMA] Indexando

Primero aclaro , que cree un thread porque en el que le postie a owa , el lo queria cerrar asi que hice uno aqui :p

Mi Problema es este:

Yo quiero Indexar graficos que estan aparte de la carpeta de graficos del cliente y no se como porque intente de en "Directorio del cliente" poner la carpeta de graficos y nada.
No me los pone en la columna de la izquierda :p

no se que es lo que tengo que hacer...
Recien epieso con esto asi que vallan lento..
Gracias
Wipp
 

Owangel

Delirando
Ayer estaba medio sueñoso y no te respondí, ahora posteo bien. :p
Si querés indexar nuevo gráficos vas a tener que ponerlos si o si en la carpeta del cliente...
Para indexar tenés que modificar el Graficos.ini.
 

Thron

Destructor Lvl 5
Owangel dijo:
Ayer estaba medio sueñoso y no te respondí, ahora posteo bien. :p
Si querés indexar nuevo gráficos vas a tener que ponerlos si o si en la carpeta del cliente...
Para indexar tenés que modificar el Graficos.ini.

okok , ahora pruebo gracias..
cualkier cosina te digu.

EDIT:



Me dice Exportacion Completada pero no me pone los graficos :(
 

Thron

Destructor Lvl 5
Listo Owa ya lo resolvi ^^ despues de que te desconectaste verifique los .init y me faltaba...

porque viste que probe de indexar la 11.2 y me recargo los items bien entonces dije... "claro puedeen ser los inits" y le pase a mi cliente los que le faltaban y todos estamos muy felices y contentos para siempre (?)
 
Estado
Cerrado para nuevas respuestas.
Arriba