error

  • Iniciador del tema Anonymous
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas.
A

Anonymous

Invitado
por favor me gustaria que me pudiesen decir paso por paso comoa rreglar este error, pusto que ya me esta tocando las pelotas, (el worleditor lo descarge aka en gs)
bueno pongo esactamnte lo que pone:

ERROR 372 EN WORLDEDITOR.INI
FAILED TO LOAD COMMONDIALOG FROM COMDLG32.OCX.
YOUR VERSION OF COMDLG32.OCX MAY BE OUTDATED.
MAKE SURE YOU ARE USING THE VERSION OF THE CONTROL THAT WAS
PROVIDED WITH YOUR APLICATION.
 
Estado
Cerrado para nuevas respuestas.
Arriba