Como hago ?

Estado
Cerrado para nuevas respuestas.

germo87

Newbie Lvl 1
Quisiera saber como hacer para que el ao-ready me funcionara con la version 0.11.2 del Ao...


Saludos.-
 
A

Anonymous

Invitado
vas a ready.ini y buscas:

Código:
Cliente0113=0
y pone en donde dice 0, va 1


despues vas a server.ini y en donde dice version pones 0.11.2.
 

germo87

Newbie Lvl 1
Muchas gracias.

Saludos.-


Pd: Soy nuevo en el Foro y voy a estar al tanto de todo lo que se haga en gs-zone por lo tanto estoy para ayudar tambien.
 
A

Anonymous

Invitado
Igual es recomendable leer los manuales asi sabes mas informacion y no tenes que preguntar.
 

germo87

Newbie Lvl 1
Los habia leido, hacia lo que decian y no me salia...el problema era que ponia directo en el server.ini sin modificar el ready :eek:
 
Estado
Cerrado para nuevas respuestas.
Arriba