Cliente de la gold

Estado
Cerrado para nuevas respuestas.

Gammel

Newbie Lvl 1
Este no me funciona, al entrar, todo bien bueno, tiro los dados voy a siguiente, mi mail paswds y pongo aceptar y no pasa nada, dsp intente cambiando unas cosas y me dice que la version es obsoleta, esto con la version 0.11.2 del aO eh...

Saludos :)
 

sugus

Newbie Lvl 6
Anda a Ready.ini pone Cliente0.11.3=0, fijate que vos entres con el cliente 0.11.2 y vas a Server.ini y donde dice Version pones : 0.11.2
Espero que te sirva de algo..
 
Estado
Cerrado para nuevas respuestas.
Arriba