Ayudaa! xD

Estado
Cerrado para nuevas respuestas.

Thron

Destructor Lvl 5
Solicito ayuda aver si alguien me acompaña...
Miren... quiero hacer una version de IAO...1.3 pero tengo el codigo cliente y cuando lo compilo me salta un error ademas..
uso el 1.3 que me quedo de antes cuando la jugaba.. entro abro el AoReady 6.0 Final (me pa que no enganchan) y no me conectan...
Osea.. lo que quiero hacer es un cliente mio para jugar usando el IAO en ves de la 11.2 uso el IAO 1.3 se puede?
 

Thron

Destructor Lvl 5
Permiso hago doble posts porque el Fu*in Opera no me deja editar porque esta falluto:

Nadie postea :(

toy inpasiente :roll:
 

Owangel

Delirando
Oficialmente merecés que te echen de GS-Zone. :lol:
Cómo vas a pensar que el IAO funciona con el AOReady?
PD: Ah, por si no se entendió: NUNCA EL LA PENE VIDA VA A FUNCIONAR EL IAO CON AODREADY.
Saludos. :p
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Para hacer lo que queras, vas a necesitar poner el protocolo de la v0.11.2 en IAO 1.3. Despues solo resta testearlo, pero para mi faltan mas cosas que esa igual...
 

Thron

Destructor Lvl 5
Si los entiendo.. pero me pueden explicar como hago eso del protocolo asi puedo usar el IAO 1.3 version mia?
 

Owangel

Delirando
Tavo dijo:
Para hacer lo que queras, vas a necesitar poner el protocolo de la v0.11.2 en IAO 1.3. Despues solo resta testearlo, pero para mi faltan mas cosas que esa igual...

Tavo, estás seguro que con eso va a poder levantar el IAO 1.3 a full? :roll:
 

Thron

Destructor Lvl 5
Owangel dijo:
Tavo dijo:
Para hacer lo que queras, vas a necesitar poner el protocolo de la v0.11.2 en IAO 1.3. Despues solo resta testearlo, pero para mi faltan mas cosas que esa igual...

Tavo, estás seguro que con eso va a poder levantar el IAO 1.3 a full? :roll:

No se ni de que hablan.. yo solo quiero usar la 1.3 como usar la 11.2
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Tavo dijo:
Para hacer lo que queras, vas a necesitar poner el protocolo de la v0.11.2 en IAO 1.3. Despues solo resta testearlo, pero para mi faltan mas cosas que esa igual...
 

DiCHANHO

by cimsp.net
obvio... owa con los protocolos... no llegas a muchoo... mas que una simple conexión... de ahi a que ande su contenido es otra cosa :p


PD: no se dan cuenta que wiper no entiende nada sobre visual.. expliquenselo mejor xD.
 

Owangel

Delirando
Listo, Ray y Tavo me lo confirman: No se puede levantar un servidor 100% funcional de IAO 1.3 con AOReady. xD
 

Thron

Destructor Lvl 5
RaYdeN.ADM dijo:
obvio... owa con los protocolos... no llegas a muchoo... mas que una simple conexión... de ahi a que ande su contenido es otra cosa :p


PD: no se dan cuenta que wiper no entiende nada sobre visual.. expliquenselo mejor xD.

Despues yo desvirtuo, no? :twisted:

Tavo dijo:
Tavo dijo:
Para hacer lo que queras, vas a necesitar poner el protocolo de la v0.11.2 en IAO 1.3. Despues solo resta testearlo, pero para mi faltan mas cosas que esa igual...

Claro tavo pero me podes explicar como metia el protocolo...
 
Estado
Cerrado para nuevas respuestas.
Arriba