ayuda server 0.11.5(criticos)

Estado
Cerrado para nuevas respuestas.

nicoland

Aprendiz Lvl 3
hola
bueno como dice el titulo cada ves que quiero entrar a mi sv la ver sion es la 0.11.5 me dice ERROR en los CRITICOS q puedo hacer par asolucionar eso??



desde ya gracias
 

NikoTe

Destructor Lvl 6
asd

Seguramente, se te instalo mal, probra reinstalandolo denuevo, y checka cada libreria, que este bien

Saludos.
 
Estado
Cerrado para nuevas respuestas.
Arriba