(Ayuda) Problema de index? estoy haciendo algo mal??..

Estado
Cerrado para nuevas respuestas.
A

Anonymous

Invitado
Weno indexe muchos cuerpos pero nose porque indexando estas criatura me pasa este problema....
Que ya me esta pasando con otra mas y a medias con otra...
La indexo con el Hipro, Todo perfecto en puertos en graficos hago la animacion
Indexo hago todo pero al momento de ponerme el body en el server no lo veo absolutamente nada... Alguien que sepa ayudarme??
Aca les dejo las imagenes.

Esta es la Imagen
[img=http://img257.imageshack.us/img257/2032/20247dk3.png]
El GRH..
Grh14438=1-20247-0-0-62-75
Grh14439=1-20247-62-0-62-75
Grh14440=1-20247-124-0-62-75
Grh14441=1-20247-186-0-62-75
Grh14442=1-20247-0-75-62-90
Grh14443=1-20247-62-75-62-90
Grh14444=1-20247-124-75-62-90
Grh14445=1-20247-186-75-62-90
Grh14446=1-20247-0-168-62-78
Grh14447=1-20247-62-168-62-78
Grh14448=1-20247-124-168-62-78
Grh14449=1-20247-186-168-62-78
Grh14450=1-20247-0-245-62-75
Grh14451=1-20247-62-245-62-75
Grh14452=1-20247-124-245-62-75
Grh14453=1-20247-186-245-62-75
Grh14454=4-14438-14439-14440-14441-1
Grh14455=4-14442-14443-14444-14445-1
Grh14456=4-14446-14447-14448-14449-1
Grh14457=4-14450-14451-14452-14453-1
Asi se me ve en cuerpos del Hipro, perfecto.
[img=http://img257.imageshack.us/img257/654/54450273hr5.jpg]

Si alguien me da una solucion o respuesta se lo agradeceria..
Gracias.
 

AsD

Aprendiz Lvl 2
No es el lugar para responder... pero ya te lo ban a mover igual te respondo...
Mira por lo que decis seguro te falto este pasito escencial :p
una ves k hagas eso tenes k ir a archivo\indexar\TODO y despues en Ir a...\carpeta de indexacion Copias los archivos y los pegas en la carpeta INIT del cliente y listo ahi x logica lo ves :p es eso tu problema :p Suerte!
 

CHOTS

Director LapsusAO
Yo para indexar en el Hipro, donde me dice carpeta de indexacion, pongo la carpeta INIT del Cliente ^^

mas practico :p
 
Estado
Cerrado para nuevas respuestas.
Arriba