[Problema] AutoUpdate error 13 no coinciden los tipos

#1
use esto https://www.gs-zone.org/temas/como-configurar-el-autoupdate-completo.78653/ y vi a muchos que les salta este error y lo trate de solucionar con distintas cosas , Parche1, con p mayúscula y minúscula y nada, registre la librería, y empiezo el Update.ini con 1 y nada tampoco, los link de ucoz están correctos también ya lo verifique
cuando ejecuto el autoupdate me pide que hay una actualización le doy que si y ahí salta el error 13
me podrían ayudar por favor?
 

miqueas150

The Prophet
Ex-Staff
#2
Ejecútalo con el VB6 y postrea el error, acostúmbrense a crear los post, con toda la informacion, ya hay miles de post de estos no puede ser que todavia sigamos teniendo que decirles que si piden ayuda



Hagan los post completos si quieren ayuda...
 
Arriba