AOReady server sin nada x ahora

  • Iniciador del tema Anonymous
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas.
A

Anonymous

Invitado
Holas queria saber como hacer para abrir un server asi sin nada (con AOReady 0.6) de graficos nuevos y todo eso... para empezar... luego le ire cambiando cosas... Pasa que a mi cuando usaba el 0.5 entraba al juego y se me reseteaba la makina si me ayudan gracias porque me sigue pasando con esta version xD tengo Windows XP Professional, micro AMD Athlon XP 1.83 GHz y 1Gb de Ram... AYUDA ;O
 
A

Anonymous

Invitado
asdasd

Pasa esto:
Abro el AOReady... Entro en el Cliente 0.11.2 q me baje de uasu y le puse los graficos.... pongo 127.0.0.1 puerto 7666... pongo Crear Personaje... AParece 2 segundos la pantalla y se pone azul y dice "Windows tuvo un error grave: Si es la primera vez q te aparece esto reincia sino" no se que porque me re cague y reinicie... abajo decia algo fisico del disco rigido:1..... Ayuda :p
 

Tavo

[color=#BF0000]Lucha por tus ideales![/color]
Eso significa que te quedaste sin memoria de RAM. Que aplicaciones estabas ejecutando en ese instante?
 

^[GS]^

GS-Zone Admin
Miembro del equipo
Administrador
Moderador
entonces es muy posible que tengas defectuosa alguna memoria RAM

te recomiendo probar <a href="http://www.memtest.org/" class="postlink" rel="nofollow" onClick="window.open(this.href);return false;">http://www.memtest.org/</a>
 
A

Anonymous

Invitado
asd

No paso nada... dice que esta todo bien xD ¿Que hago please?!! :p
 
Estado
Cerrado para nuevas respuestas.
Arriba