premium

  1. kojax

    [Aportes indexados] ATLauncher no premium actualizado (importante vulnerabilidad arreglada)

    Hace ya unos 4 días mas o menos se descubrió un problema de vulnerabilidad con la librería Log4j que usa minecraft y todos los launchers. Los de ATLauncher fueron de los primeros en arreglar el problema, así que aprovecho esta ocasión para compartir con ustedes este mismo launcher pero sin el...
Arriba