1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Soy yo o es el foro?

Toyz 29 Abr 2018

  1. Toyz

    Toyz
    Newbie Lvl 5 Especialista de Argentum

    165
    43
    0
    No sé qué está pasando últimamente, me está andando re mal, todo. No me cargan bien las alertas, los mensajes, tarda mil años en abrir una página, trato de dar un me gusta y tarda mil años, lo mismo para editar los mensajes, etc.
    Lo peor que es acá nomas, no es en ninguna otra página
     
  2. Stomp

    Stomp
    Newbie Lvl 1

    18
    0
    0
    Ami me anda bien, seguro sea problema de algunos usuarios.
     
  3. shermie80

    shermie80
    She Don't Give a FO

    2.260
    293
    163
    A mi me anda como el culo, osea lo normal.
     
    A mergui y miqueas150 les gusta esto.
  4. TPAO fanpage

    TPAO fanpage
    Newbie Lvl 1

    10
    4
    0
    A mi tambien me anda mal, no me deja crear ths.
     
  5. Rydzek

    Rydzek
    OlimpoAO Staff Miembro del Staff Moderador Especialista de RRPP

    1.056
    349
    113
    Últimamente se anda cayendo, pero no tuve esos problemas.

    @^[GS]^ sabés qué puede ser?
     
  6. Mundos imperiales

    Mundos imperiales
    Mundos Imperiales Ao 5.1

    117
    17
    64
    Me anda perfectamente.
     
  7. Toyz

    Toyz
    Newbie Lvl 5 Especialista de Argentum

    165
    43
    0
    Tenía el usuario en "desalentar", por eso me andaba todo mal. Llegó un punto que no podía ni entrar al foro por días, ahora puedo entrar pero sigo teniendo estos mismos problemas del thread :S

    Debe ser por el otro usuario eliminado? que tienen el mismo nombre? Si se copan para probrar si es eso (no tengo mucha idea, fue idea de @MAB) cambiénme el nombre a Toyz.
     
  8. shermie80

    shermie80
    She Don't Give a FO

    2.260
    293
    163
    Tenia el mismo problema que vos, no podía ingresar, ni hacer nada, capas por toxico xD
     
  9. Toyz

    Toyz
    Newbie Lvl 5 Especialista de Argentum

    165
    43
    0
    Ne, no creo. Va, como es acá capaz que sí jajaja
     
  10. cUiCuLo

    cUiCuLo
    Oráculo Lvl 4

    1.795
    553
    214
    Tratemos de decir "la foro" así no viene alguna loquita y termine decorando de verde y rosa todo el foro.
     
  11. Well

    Well
    Director NephertumAO

    276
    42
    19
    es el foro, me anda para el lado del ojete a mi también
     
  12. asd111

    asd111
    Newbie Lvl 3

    75
    20
    64
    Lo deben estar re tirando y se ve que tiene mal configurado el CF.
     
  13. Lorex

    Lorex
    Fénix XIII

    7.544
    354
    303
    Me anduvo mal este ultimo tiempo pero algo me dice que se cae solo como pasaba tiempo atrás...
     
  14. Rydzek

    Rydzek
    OlimpoAO Staff Miembro del Staff Moderador Especialista de RRPP

    1.056
    349
    113
    A mí no me anda mal.
    La semana pasada estuvo caído, pero se supone que ya está arreglado.
     
  15. ^[GS]^

    ^[GS]^
    GS-Zone Admin Administrador Staff RevoluciónAO

    12.493
    354
    283
    Tengo información del host diciendo que se estuvieron produciendo ataques el fin de semana, tal vez desde antes, por lo que el Cloudflare esta en modo ataque atajando DDoS (si es que hubiera), en cualquier caso, en lo personal no he tenido ningún problema en ingresar al foro en estos días :p
     
  16. GoDKeR

    GoDKeR
    El Rey y el As Miembro del Staff Administrador

    10.737
    1.715
    373
    Si entro desde 127.0.0.1 me carga todo de una
     
    A miqueas150 y ^[GS]^ les gusta esto.

Compartir esta página